Автор Тема: Не получилось подключить QIPInfium  (Прочитано 6994 раз)

Оффлайн serjga

  • Новичок II
  • **
  • Сообщений: 79
  • Карма: +0/-0
Доброго ВАМ здоровья!
Захотел поставить (не у себя) сабжевый софт.
Скачал с сайта, установил. Тот попросил на первой странице логин или регистрацию на QIP.ru. При попытке того или другого выдаёт "обрыв соединения". Тачка с внутренним IP из 86 подсети. Стрсницы грузятся исправно, пробовал выключать (а кто его знАет?) KIS 2009 - результат тот же.
В чём может быть причина?

У меня всё работает.
Но уже давно...
« Последнее редактирование: 03-09-2009 20:40:26 от serjga »
Человек, который не стремится к пробуждению безграничных возможностей своего дремлющего разума, родился и умрет напрасно.

Оффлайн mishanya

  • Полноправный
  • ***
  • Сообщений: 244
  • Карма: +0/-0
  • все очень просто...
Не получилось подключить QIPInfium
« Ответ #1 : 06-09-2009 00:48:22 »
скорее всего проблема у квипа, а не у тебя. попробуй через денек или зарегся на самом сайте qip.ru ;)



Intel Core-i5 2500K, 16Gb DDR3-1600, HD6870-1Gb, FSP 550W

Оффлайн serjga

  • Новичок II
  • **
  • Сообщений: 79
  • Карма: +0/-0
Не получилось подключить QIPInfium
« Ответ #2 : 08-09-2009 14:24:15 »
В том-то и дело, что зарегился спецом на квипе, а он СРАЗУ при старте: "Связь потеряна"  :o
А у меня дома всё работает прекрасно! ДОма рядом...
Человек, который не стремится к пробуждению безграничных возможностей своего дремлющего разума, родился и умрет напрасно.

Оффлайн Westmere

  • Старший
  • ****
  • Сообщений: 319
  • Карма: +0/-0
Не получилось подключить QIPInfium
« Ответ #3 : 17-11-2009 23:51:39 »
У меня этот квип вообще уже 2 раза как не ставил через определенное время, какой статус не выбирай после подключения, показывает что все кто есть вконтакте в оффлайне.